» Ubuntu » Пакети

Error

two or more packages specified (libabstract-ruby1.9 lucid)