» Ubuntu » Пакети » lucid (10.04LTS) » interpreters » libdl-ruby
lucid  ] [  precise  ] [  raring  ] [  saucy  ]
[ Източник: ruby-defaults  ]

Пакет: libdl-ruby (4.2) [universe]

Връзки за libdl-ruby

Screenshot

Ресурси за Ubuntu:

Изтегляне на пакет-източник ruby-defaults.

Отговорник:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Fumitoshi UKAI
  • akira yamada
  • Akira TAGOH
  • Lucas Nussbaum

It should generally not be necessary for users to contact the original maintainer.

Външни препратки:

Подобни пакети:

transitional dummy package

This is a transitional dummy package.

Пакети, предлагащи libdl-ruby

libruby
Libraries necessary to run Ruby 1.8.x

Други пакети, свързани с libdl-ruby

  • зависимости
  • препоръчани
  • предложени
  • enhances
  • dep: libruby
    Libraries necessary to run Ruby 1.8.x

Изтегляне на libdl-ruby

Изтегляне за всички налични архитектури
Архитектура Големина на пакета Големина след инсталиране Файлове
all 2,3 кБ32,0 кБ [списък на файловете]