» Ubuntu » Пакети

Error

two or more packages specified (libdose2-ocaml-dev lucid)