» Ubuntu » Пакети

Error

two or more packages specified (libgnomecanvas2-ruby lucid)