» Ubuntu » Пакети

Error

two or more packages specified (libhid-dev lucid)