» Ubuntu » Пакети

Error

two or more packages specified (libhubbub0-dbg lucid)