» Ubuntu » Пакети

Error

two or more packages specified (libinnate-ruby lucid)