» Ubuntu » Пакети

Error

two or more packages specified (libinnate-ruby1.8 lucid)