» Ubuntu » Пакети

Error

two or more packages specified (libjava-gnome-java-doc lucid)