» Ubuntu » Пакети

Error

two or more packages specified (libmono-microsoft-build2.0-cil lucid)