» Ubuntu » Пакети

Error

two or more packages specified (libmono-system-runtime1.0-cil lucid)