» Ubuntu » Пакети

Error

two or more packages specified (libmono-wcf3.0-cil lucid)