» Ubuntu » Пакети

Error

two or more packages specified (libnotify0.4-cil lucid)