» Ubuntu » Пакети » lucid (10.04LTS) » libdevel » libpopplerkit-dev
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Източник: popplerkit.framework  ]

Пакет: libpopplerkit-dev (0.0.20051227svn-6build1) [universe]

Връзки за libpopplerkit-dev

Screenshot

Ресурси за Ubuntu:

Изтегляне на пакет-източник popplerkit.framework.

Отговорник:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Подобни пакети:

GNUstep framework for rendering PDF content (development files)

PopplerKit is a GNUstep framework for accessing and rendering PDF content. It is based on the poppler library.

Its features are:

  - Render PDF content.
  - Extract text from a PDF document.
  - Access a PDF document's outline.
  - Search in PDF documents.

This package contains the development files.

Други пакети, свързани с libpopplerkit-dev

  • зависимости
  • препоръчани
  • предложени
  • enhances
  • dep: libgnustep-gui-dev
    GNUstep GUI header files and static libraries
  • dep: libpopplerkit0 (= 0.0.20051227svn-6build1)
    GNUstep framework for rendering PDF content (library files)

Изтегляне на libpopplerkit-dev

Изтегляне за всички налични архитектури
Архитектура Големина на пакета Големина след инсталиране Файлове
amd64 5,5 кБ136,0 кБ [списък на файловете]
i386 5,5 кБ136,0 кБ [списък на файловете]