» Ubuntu » Пакети

Error

two or more packages specified (libpq-dev lucid)