» Ubuntu » Пакети

Error

two or more packages specified (librspec-ruby1.8 lucid)