» Ubuntu » Пакети

Error

two or more packages specified (libsamba-hostconfig0 lucid)