» Ubuntu » Пакети

Error

two or more packages specified (libsoprano-ruby lucid)