» Ubuntu » Пакети

Error

two or more packages specified (lilo lucid)