» Ubuntu » Пакети

Error

two or more packages specified (lineak-defaultplugin lucid)