» Ubuntu » Пакети

Error

two or more packages specified (octave-secs1d lucid)