» Ubuntu » Пакети

Error

two or more packages specified (nvidia-glx-180-dev lucid)