» Ubuntu » Пакети

Error

two or more packages specified (mpc lucid)