» Ubuntu » Пакети

Error

two or more packages specified (munin-java-plugins lucid)