» Ubuntu » Пакети

Error

two or more packages specified (ncmpc lucid)