» Ubuntu » Пакети

Error

two or more packages specified (netscript-2.4 lucid)