» Ubuntu » Пакети

Error

two or more packages specified (network-preseed lucid)