» Ubuntu » Пакети

Error

two or more packages specified (noflushd lucid)