» Ubuntu » Пакети

Error

two or more packages specified (php-net-portscan lucid)