» Ubuntu » Пакети » lucid » php

Пакети в „lucid“, Под-раздел php

drush (2.0-6) [universe]
command line shell and Unix scripting interface for Drupal
dwoo (1.1-1) [universe]
PHP5 template engine
libphp-cloudfusion (2.5.0-0ubuntu1) [universe]
A php toolkit for popular cloud computing services
php-htmlpurifier (4.0.0+dfsg1-1ubuntu0.1) [universe] [security]
Standards-compliant HTML filter
php-pear (5.3.2-1ubuntu4.24) [security]
PEAR - PHP Extension and Application Repository
php5 (5.3.2-1ubuntu4.24) [security]
server-side, HTML-embedded scripting language (metapackage)
php5-cgi (5.3.2-1ubuntu4.24) [security]
server-side, HTML-embedded scripting language (CGI binary)
php5-cli (5.3.2-1ubuntu4.24) [security]
command-line interpreter for the php5 scripting language
php5-common (5.3.2-1ubuntu4.24) [security]
Common files for packages built from the php5 source
php5-curl (5.3.2-1ubuntu4.24) [security]
CURL module for php5
php5-dev (5.3.2-1ubuntu4.24) [security]
Files for PHP5 module development
php5-enchant (5.3.2-1ubuntu4.24) [universe] [security]
Enchant module for php5
php5-gd (5.3.2-1ubuntu4.24) [security]
GD module for php5
php5-gmp (5.3.2-1ubuntu4.24) [security]
GMP module for php5
php5-intl (5.3.2-1ubuntu4.24) [universe] [security]
internationalisation module for php5
php5-ldap (5.3.2-1ubuntu4.24) [security]
LDAP module for php5
php5-mapscript (5.6.1-1ubuntu1.2) [universe] [security]
php5-cgi module for MapServer
php5-memcached (1.0.0-1build1) [universe]
memcached extension module for PHP5
php5-mysql (5.3.2-1ubuntu4.24) [security]
MySQL module for php5
php5-odbc (5.3.2-1ubuntu4.24) [security]
ODBC module for php5
php5-pgsql (5.3.2-1ubuntu4.24) [security]
PostgreSQL module for php5
php5-pspell (5.3.2-1ubuntu4.24) [security]
pspell module for php5
php5-recode (5.3.2-1ubuntu4.24) [security]
recode module for php5
php5-snmp (5.3.2-1ubuntu4.24) [security]
SNMP module for php5
php5-sqlite (5.3.2-1ubuntu4.24) [security]
SQLite module for php5
php5-sybase (5.3.2-1ubuntu4.24) [security]
Sybase / MS SQL Server module for php5
php5-tidy (5.3.2-1ubuntu4.24) [security]
tidy module for php5
php5-xmlrpc (5.3.2-1ubuntu4.24) [security]
XML-RPC module for php5
php5-xsl (5.3.2-1ubuntu4.24) [security]
XSL module for php5
wordpress-openid (3.3.2-1) [universe]
OpenID plugin for WordPress
wordpress-xrds-simple (1.0-1) [universe]
XRDS-Simple plugin for WordPress