» Ubuntu » Пакети

Error

two or more packages specified (postgresql lucid)