» Ubuntu » Пакети

Error

two or more packages specified (qc-usb-utils lucid)