» Ubuntu » Пакети

Error

two or more packages specified (quassel-qt4 lucid)