» Ubuntu » Пакети

Error

two or more packages specified (amb-plugins lucid)