» Ubuntu » Пакети

Error

two or more packages specified (steam-lib lucid)