» Ubuntu » Пакети

Error

two or more packages specified (swfdec-gnome lucid)