» Ubuntu » Пакети

Error

two or more packages specified (dictionaries-common-dev lucid)