» Ubuntu » Пакети

Error

two or more packages specified (cdo lucid)