» Ubuntu » Пакети

Error

two or more packages specified (konqueror-plugin-autorefresh lucid)