» Ubuntu » Пакети

Error

two or more packages specified (vlan-udeb lucid)