» Ubuntu » Пакети

Error

two or more packages specified (xmanpages-ja lucid)