» Ubuntu » Пакети

Error

two or more packages specified (xymon-client lucid)