» Ubuntu » Пакети

Error

two or more packages specified (zonecheck-cgi lucid)