» Ubuntu » Пакети

Error

two or more packages specified (cifs-utils maverick-updates)