» Ubuntu » Пакети

Error

two or more packages specified (packagekit-backend-smart maverick-updates)