» Ubuntu » Пакети

Error

two or more packages specified (packaging-dev natty-backports)