» Ubuntu » Пакети

Error

two or more packages specified (libpgm-dev natty-backports)