» Ubuntu » Пакети

Error

two or more packages specified (abrowser natty-updates)