» Ubuntu » Пакети

Error

two or more packages specified (apache2 natty-updates)