» Ubuntu » Пакети

Error

two or more packages specified (binutils-doc natty-updates)